Subclipse update

Just a quick note....

I randomly ran the eclipse updater (to see if Mark had done any updates to cfeclipse 1.3

I was somewhat surprised when I got a download for Subclipse 1.0.5 - I think this may fix the problem where the latest version of TortoiseSVN changes the svn files and subclipse can't understand them any more.

TweetBacks
Comments
In case this doesn't fix the problem, I posted a solution that works w/Subclipse v1.0.3:

http://blog.pengoworks.com/blogger/index.cfm?actio...
# Posted By Dan G. Switzer, II | 3/13/08 9:39 PM
Having looked a bit closer - one of the updates that was done to subclipse was to update the svn libraries to SVNKit 1.1.1. SVNKit 1.1.1 uses with Subversion 1.4.2
# Posted By Stephen Moretti | 3/13/08 9:39 PM
Subclipse is a nice suff. Use it and remember about updates!

___
http://stock-trade.biz
# Posted By Andy | 3/13/08 9:39 PM